Forum :: La boîte à outil du beatmaker :: Gresillement avec motu ultralite MK3 besoin d'aide SVPPartagez | 
AuteurMessage
Casque de bronze
Casque de bronze



Profil Beatmaker
Messages : 102
MessagePosté: Mer 12 Oct 2011, 19:11

Bonjour

J'ai acheter une motu ultralite mk3, instalation nikel , tout roule, mis a part des gresillements comme de la friture de temps en temps, c'etait suportable sur des enceintes de merde que 'javais avant mais là j'ai acheter des enceintes neuves et je veux surtout pas les flinguer a force, et le bruit m'insuporte vraiment maintenant que j'entend bien mieux tout le spectre.

Quelqu'un sait d'ou ça peut venir ? meme quand je suis au casque ça le fait aussi.

Merci de m'aider je galére j'avoue...


Revenir en haut Aller en bas
Voir le profil de l'utilisateur https://www.facebook.com/pages/Wakan-Beatmaker/212293808799991
Invité
Invité



MessagePosté: Mer 12 Oct 2011, 19:14

T'utilise les drivers Asio de ta carte ??

P'ete est- ce simplement un réglage de ce drivers,
sa le fait tout le temps, ou juste quand ta session commence a avoir beaucoup de piste?
Revenir en haut Aller en bas
Casque de bronze
Casque de bronze



Profil Beatmaker
Messages : 102
MessagePosté: Mer 12 Oct 2011, 19:16

euh je sais pas comment je peux voir si jutilise les drivers asio de ma carte ?

non non c'est sans piste, des que j'ecoute un son , ca me rend ouf...
Revenir en haut Aller en bas
Voir le profil de l'utilisateur https://www.facebook.com/pages/Wakan-Beatmaker/212293808799991
Invité
Invité



MessagePosté: Mer 12 Oct 2011, 19:20

Dans les préférence audio de ton DAW, tu doit pouvoir voir comment est configuré ta carte son.

Apres si même quand t'écoute un MP3 dans un lecteur tou con ou un son sur le net, et que sa fait pareil, la je vois pas.

Un câble ou la connectique qui est pas bonne, je sais pas.

Revenir en haut Aller en bas
Casque de bronze
Casque de bronze



Profil Beatmaker
Messages : 102
MessagePosté: Mer 12 Oct 2011, 19:21

dans cubase tu veux dire ? c'est ça mon DAW ?
Revenir en haut Aller en bas
Voir le profil de l'utilisateur https://www.facebook.com/pages/Wakan-Beatmaker/212293808799991
Invité
Invité



MessagePosté: Mer 12 Oct 2011, 19:28

wé Cubase c'est sa un DAW (Digital audio workstation) c''est le terme technique pour les logiciel de ce genre.

J'ai pas Cubase, mais tu doit avoir "préférence audio" .

Mais si sa te le fait avec un mp3.. sa vient pas de la.

Ta quoi comme ordi? Ram et tous, c'est fatigué ou opérationnel?
Revenir en haut Aller en bas
Casque de bronze
Casque de bronze



Profil Beatmaker
Messages : 102
MessagePosté: Mer 12 Oct 2011, 19:34

il est suropé mon ordi 4 coeur, pc sous seven 64 bits. je vai essayer de regler le buffer pe etre jai lu ca, mai je sais pas ou c'est quon regle ça. des fois ca le fait et des fois non c'est trop bizarre. en tout cas ça vient pas du pc, c'est des craquement en fait comme si j'ecoutais un vinyl , sauf que non c'est pas un vinyl, c'est du mp3.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur https://www.facebook.com/pages/Wakan-Beatmaker/212293808799991
Casque de bronze
Casque de bronze



Profil Beatmaker
Messages : 102
MessagePosté: Mer 12 Oct 2011, 19:40

dans MOTU AUDIO :

Sample rate : 44100

Clock source : internal

Samples per buffer : 1024

Revenir en haut Aller en bas
Voir le profil de l'utilisateur https://www.facebook.com/pages/Wakan-Beatmaker/212293808799991
Casque de bronze
Casque de bronze



Profil Beatmaker
Messages : 102
MessagePosté: Mer 12 Oct 2011, 20:18

les gresillment napraissent pas selon ce que je lis , j'ai tester sur cubase, et un coup il aparaissent sur un temp donnée ( par exemple 1 minute 10 ) de la track et la fois d'apres non, c'est un bruit aleatoire tu vois ? ca peut venir d'ou ? des chipset de ma carte mére qui sont pas compatible avec ma carte assez ? quelqu'un sait ?
Revenir en haut Aller en bas
Voir le profil de l'utilisateur https://www.facebook.com/pages/Wakan-Beatmaker/212293808799991
Monitor d'or
Monitor d'or



Profil Beatmaker
Matériel principal Comme MellowCutton
Matériel secondaire mais sans le coca.

Messages : 8886
MessagePosté: Mer 12 Oct 2011, 20:25

un plugin en particulier qui fouterait la merde ?
tu utilises des vst et vsti crackés j'imagine

sinon je dirais ta ressource cpu qui décroche
combien tu as de ram ?
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://lemelodist.bandcamp.com/
Casque de bronze
Casque de bronze



Profil Beatmaker
Messages : 102
MessagePosté: Mer 12 Oct 2011, 20:35

non aucun vst là , jai 4 giga de ram. La j'ai changer dans Clock source ( dans motu audio ) au lieu de laisser en Internal comme c'etait, j'ai mis en SMPTE , ca a lair de s'etre calmer les parasites. mais vu que c'est des parasite aleatoire je ne sais pas si ca va durer.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur https://www.facebook.com/pages/Wakan-Beatmaker/212293808799991
Monitor d'or
Monitor d'or



Profil Beatmaker
Matériel principal Comme MellowCutton
Matériel secondaire mais sans le coca.

Messages : 8886
MessagePosté: Mer 12 Oct 2011, 20:44

bizarre ton truc ...je sais pas
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://lemelodist.bandcamp.com/
Casque de bronze
Casque de bronze



Profil Beatmaker
Messages : 102
MessagePosté: Mer 12 Oct 2011, 21:04

plus de craquement jai mis en SMPTE au lieu de internal clock. c'etait mon ordi qui etai pa synchro avec la carte c'est pour ça ca yavai des parasites vous croyez ?
http://www.umdistribution.com/Audio-Express-SMPTE-et.html
Revenir en haut Aller en bas
Voir le profil de l'utilisateur https://www.facebook.com/pages/Wakan-Beatmaker/212293808799991
Invité
Invité



MessagePosté: Mer 12 Oct 2011, 21:06

T'es branché en firewire ou usb ?
Revenir en haut Aller en bas
Casque de bronze
Casque de bronze



Profil Beatmaker
Messages : 102
MessagePosté: Mer 12 Oct 2011, 21:09

firewire auto alimenter. la il ny a plus de craquements pour l'instant .. par contre je peux plus regler mon volume de l'ordi , il faut que je regle sur la baffle ( la elle sont en rodage donc ca va ) ou sur la carte son elle meme. une question je peux lamonter jusqua combien la carte son ? la le master est à ( - 14 dB )
Revenir en haut Aller en bas
Voir le profil de l'utilisateur https://www.facebook.com/pages/Wakan-Beatmaker/212293808799991
Invité
Invité



MessagePosté: Mer 12 Oct 2011, 21:15

Essai en usb! J'avais eu un problème similaire avec la meme carte son lorsque je la branchais en firewire, surement que la carte firewire du pc n'a pas de chipset TI.
Revenir en haut Aller en bas
Casque de bronze
Casque de bronze



Profil Beatmaker
Messages : 102
MessagePosté: Mer 12 Oct 2011, 21:18

haaa... je vais essayer alors, faut que je retrouve le cordon dalimentation du coup , c''est qui cette historie de chipset ? je peux les telecharger ?
Revenir en haut Aller en bas
Voir le profil de l'utilisateur https://www.facebook.com/pages/Wakan-Beatmaker/212293808799991
Invité
Invité



MessagePosté: Mer 12 Oct 2011, 21:21

Non non, c'est par rapport à ta carte firewire, à l'intérieur de ton pc. J'pourrais pas t'en dire plus, si tu veux plus d'info: google.com
Revenir en haut Aller en bas
Casque d'argent
Casque d'argent



Profil Beatmaker
Matériel principal Cubase 7
Matériel secondaire Mes doigts

Messages : 1521
MessagePosté: Mer 12 Oct 2011, 22:36

Branche la en usb, après le master clock source doit être sur Internal, pour ton problème de réglage de volume va voir dans CueMix et regarde bien le monitor level si c'est bien réglé sur main out et non sur stereo.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://crybeatmaker.wix.com/cryb
Casque de bronze
Casque de bronze



Profil Beatmaker
Messages : 102
MessagePosté: Jeu 13 Oct 2011, 00:24

merci yuroz , je vais chercher ca alors Smile

Cryb ds le MOTO AUDIO CONSOLE avant c'etait

Sample rate : 44100
Clock source : Internal
samples per buffer : 1024

J'ai tout laisser pareil sauf le clock source je l'ai mis en : SMPTE
et depuis ce moment plus de parasites.

ca venait de quoi selon vous ? ça sert a quoi ce SMPTE ? yavai un conflit avant , un mauvais timming entre la carte son et l'ordi ?

Bien qu'aparement le probleme soit reglé , j'aimerais comprendre ce qu'il s'est passé en fait, quelqu'un sait la diference entre les deux calibrages de " Clock source " ?

merci
Revenir en haut Aller en bas
Voir le profil de l'utilisateur https://www.facebook.com/pages/Wakan-Beatmaker/212293808799991
Contenu sponsorisé



MessagePosté: Aujourd'hui à 20:41

Revenir en haut Aller en bas
Page 1 sur 1

 Forum :: La boîte à outil du beatmaker :: Gresillement avec motu ultralite MK3 besoin d'aide SVP+