Forum :: La boîte à outil du beatmaker :: Prolbèmes de son!Partagez | 
AuteurMessage
Administrateur
Administrateur



Profil Beatmaker
Matériel principal FL5
Messages : 4320
MessagePosté: Sam 24 Sep 2011, 17:02

ola camarades.
bon j'ai un problème qui me brise les burnes:
donc si vous avez un peu suivi, la carte mère de mon ordi est morte il y a pas si longtemps, bref, j'ai changé la carte mère, mon ordi tourne nickel, okay!
depuis environ 6 ans j'ai une carte son m-audio delta 1010lt qui me va très bien, jamais aucune problème avec, le son sort nickel, et elle a marché sur 2 pcs différents.
oui mais voila, depuis que la carte mère a changé, ça grésille et ça sature à fond dans les basses, alors que j'ai tout réinstallé pareil qu'avec l'ancienne carte mère. au niveau du reste ça me parait normal
pour info c'est une carte qui se branche en PCI...
donc voila, est-ce que qqun peut éclairer ma lanterne sur ce truc:
ça vient de la carte son qui a fiat son temps ou est-ce que j'ai un truc à changer au niveau informatique??

merci d'avance les loulous
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://www.myspace.com/zenghiprod
Casque d'argent
Casque d'argent



Profil Beatmaker
Matériel principal PC
Matériel secondaire Oxygen 49, Fostex

Messages : 1348
MessagePosté: Sam 24 Sep 2011, 17:05

les drivers sont à jour ou tu a réinstallé ceux d'origine ?
Tu es sur de bien tourner sur ta delta et pas sur le circuit intégré de ta nouvelle CM ?
Tu as vérifié dans le panneau de config la config audio ? on sait jamais.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://www.myspace.com/bilbok
Monitor de bronze
Monitor de bronze



Messages : 534
MessagePosté: Sam 24 Sep 2011, 17:05

au hasard, désactive la carte son intégrée de ta nouvelle carte mère, peut être qu'il y a conflit entre les deux
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://www.myspace.com/impactoo
Casque d'argent
Casque d'argent



Profil Beatmaker
Matériel principal PC
Matériel secondaire Oxygen 49, Fostex

Messages : 1348
MessagePosté: Sam 24 Sep 2011, 17:06

ps : balance la référence de ta carte mère Wink
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://www.myspace.com/bilbok
Administrateur
Administrateur



Profil Beatmaker
Matériel principal FL5
Messages : 4320
MessagePosté: Sam 24 Sep 2011, 17:17

alors ouais j'ai mis à jour les drivers, j'ai désactivé la carte son intégrée et j'ai vérifié le panneau de config.
donc pas de conflits, pilotes à jour
et je vais chercher la réf de la carte mère, faut que je retrouve la boite dans le cafarnaum qu'est mon appart
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://www.myspace.com/zenghiprod
Administrateur
Administrateur



Profil Beatmaker
Matériel principal FL5
Messages : 4320
MessagePosté: Sam 24 Sep 2011, 17:20

Voila
alors la réf c'est: ASROCK N68C-S UCC
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://www.myspace.com/zenghiprod
Administrateur
Administrateur



Profil Beatmaker
Matériel principal FL5
Messages : 4320
MessagePosté: Sam 24 Sep 2011, 18:58

alors amis geeks, vous lâchez l'affaire??
de toute façon je comptais changer ma carte son (pas de suite mais s'il le faut...) mais je flippe que ce soit la carte mère qui fasse tout foirer...
si ça continue de bugger ça va me hacher les couilles en rondelles, j'ai trop de sons à faire et à mixer... autant dire que le mix à coups de grésillements ça fait peut-être wu tang mais je vais mal le vivre!!
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://www.myspace.com/zenghiprod
Invité
Invité



MessagePosté: Sam 24 Sep 2011, 19:48

quelque truc a verifier , meme si j'y croix pas trop, les codec vidéo sont a jour?
dans le panneau des périphérique tu n'au aucun "triangle jaune" ?
truc bete ta été sur le site de ta carte sont voir si ta pas le choix entre diférent drive asio, genre 32/64bit.
truc encore plus bete lol, ta mater la taille des buffer?

dernier truc instal quik time, pourquoi? je sais pas trop, mais pour exemple sur mon PC si c'est pas installer Protools 8 ne démarre pas...

Revenir en haut Aller en bas
Administrateur
Administrateur



Profil Beatmaker
Matériel principal FL5
Messages : 4320
MessagePosté: Sam 24 Sep 2011, 20:04

Citation :
la taille des buffer
question con, queqcé??

sinon les pilotes j'ai revérifié, j'ai désinstallé, réinstallé, je viens de mettre à jours les codec et pas de triangle jaune...
et j'ai pas installé quik time... on va voir
merci pour la tentative de diagnostic ^^
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://www.myspace.com/zenghiprod
Monitor de bronze
Monitor de bronze



Profil Musicien
Matériel principal fl studiooo
Matériel secondaire batterieee

Messages : 963
MessagePosté: Sam 24 Sep 2011, 20:19

au pire tu m'envoie tes son et je vois ce que je peut en faire (urbanbeat, instrumentalestroplourde.fr etc...) Arrow
sinon pour ton prob' de carte son je vois pas trop desolé!
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://sohhbeatmaker.bandcamp.com
Administrateur
Administrateur



Profil Beatmaker
Matériel principal FL5
Messages : 4320
MessagePosté: Sam 24 Sep 2011, 20:22

haha enfoiré!!
moi ce qui m'emmerde dans l'histoire c'est que je m'étais foutu 500 dolls de côté pour me payer des hs80 et que je sens que je vais devoir me payer une nouvelle carte son... et du coup attendre pour les enceintes
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://www.myspace.com/zenghiprod
Invité
Invité



MessagePosté: Sam 24 Sep 2011, 21:33

Zenghi a écrit:
Citation :
la taille des buffer
question con, queqcé??

tu dois retrouver ce réglage soit en click droit des propriété de carte son soit dans Daw
exemple chez moi


celons ce que tu fait...REC, VST par dizaine ext.. sa peut provoquer des grésillement. de la latence...
Revenir en haut Aller en bas
Administrateur
Administrateur



Profil Beatmaker
Matériel principal FL5
Messages : 4320
MessagePosté: Sam 24 Sep 2011, 22:13

ça c good aussi!
bon je lâche l'affaire pour ce week end
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://www.myspace.com/zenghiprod
Monitor de bronze
Monitor de bronze



Profil Beatmaker
Matériel principal Cubase
Matériel secondaire Clavier

Messages : 671
MessagePosté: Dim 25 Sep 2011, 02:47

c'est un slot pci, pas pci express hu ?
as tu essayé de changer de slot ?
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://www.myspace.com/DEDOu
Administrateur
Administrateur



Profil Beatmaker
Matériel principal FL5
Messages : 4320
MessagePosté: Dim 25 Sep 2011, 13:01

ah non, je vais tenter ça, normalement c'est bon mais je vous tiens au jus...
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://www.myspace.com/zenghiprod
Administrateur
Administrateur



Profil Beatmaker
Matériel principal FL5
Messages : 4320
MessagePosté: Dim 25 Sep 2011, 13:56

toujours pareil!
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://www.myspace.com/zenghiprod
Contenu sponsorisé



MessagePosté: Aujourd'hui à 17:33

Revenir en haut Aller en bas
Page 1 sur 1

 Forum :: La boîte à outil du beatmaker :: Prolbèmes de son!+